Bug du Forum

Aller en bas

Bug du Forum

Message  Nadilo72 le Jeu 21 Jan - 14:39

Je signal que le forum présente plusieurs bug :
1. Lors du survole des lien d\'édition bleu ils deviennent noir et sur fond noir c pas visible.
2. Les signatures ne marchent . sont elle désactivés ?? se serai bien de les mettre.
3.Un fond noir est très compliquer a gérer et puisque une majorité des image du net son sur fond blanc je propose cette couleur.

Voila.


Dernière édition par Nadilo72 le Jeu 21 Jan - 23:37, édité 1 fois
avatar
Nadilo72

Messages : 34
Date d'inscription : 09/11/2009
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug du Forum

Message  Asgard72 le Jeu 21 Jan - 22:04

heu...je vois pas les liens qui deviennent noir ( je ne vois pas de lien bleu non plus d'ailleurs^^)
Quand au noir je ne trouve pas ça dur à gérer du tout ni génant au niveau des posts, après si ça en gène d'autre le changement serait à voir. Quand aux signatures j'ai reperé le problème il y a un certain temps déja, j'essaye de le régler depuis.
avatar
Asgard72
Admin

Messages : 142
Date d'inscription : 10/04/2009
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug du Forum

Message  Nadilo72 le Jeu 21 Jan - 23:22

salut asgard72.
Il semblerait que les lien ne font ca que sur un ancienne version de firefox qui malheureusement est la seule instalé au lycée.(sale modo de la maintenance info)
pour le noir je disai cela a cause du 1er problème donc si c'est resolu laisse comme ça.
je pense (benoxi tait toi) que le problème des signatures vien de forumactif en lui meme donc si tu sait bien gerer un fofo phpbb je peu en héberger un. (Et meme un site si tu veut, cher free y'a 10 Go).
Voila.


Dernière édition par Nadilo72 le Jeu 21 Jan - 23:38, édité 1 fois
avatar
Nadilo72

Messages : 34
Date d'inscription : 09/11/2009
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug du Forum

Message  Asgard72 le Jeu 21 Jan - 23:27

tu sais je pourrai aussi héberger un site ou un forum simplement je n'en vois pas l'utilité :) ensuite si c'est juste pour les signatures tant pis, on s'en passera
avatar
Asgard72
Admin

Messages : 142
Date d'inscription : 10/04/2009
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug du Forum

Message  Asgard72 le Jeu 21 Jan - 23:29

je test un truc

_________________
avatar
Asgard72
Admin

Messages : 142
Date d'inscription : 10/04/2009
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug du Forum

Message  Asgard72 le Jeu 21 Jan - 23:29

et voila, on ne s'en passera pas \o/

_________________
avatar
Asgard72
Admin

Messages : 142
Date d'inscription : 10/04/2009
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug du Forum

Message  Nadilo72 le Jeu 21 Jan - 23:33

ok
c'est dommage j'en avait une pas mal.
mais bon je verai si jpeu pas l'integrer manuellement.
Voila.
ps : j'ai fais visualliser et il ma afficher la signature . Est ce toi ou le forum qui a eu peur ?
Ps2: pardon mais sur le clavier mobile c'est long pour ecrire.
avatar
Nadilo72

Messages : 34
Date d'inscription : 09/11/2009
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug du Forum

Message  Asgard72 le Jeu 21 Jan - 23:36

le forum puisque j'ai essayé ce que j'avais déja essayé et cette fois çi ça a fonctionné, mais spas la 1er fois que ce genre de chose m'arrive avec forum actif^^

_________________
avatar
Asgard72
Admin

Messages : 142
Date d'inscription : 10/04/2009
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug du Forum

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum